View Revisions: Note 13681

Summary 0005215: The cr repo version requires the use of tomcat-dbcp, which is not included in the packaging