View Revisions: Issue #18007

Summary 0018007: opeenssl-devel 1:1.1.1g-11.el8 i686 and x86_64 are uninstallable.
Revision 2021-01-11 22:32 by toracat
Description Installing both

openssl-devel .i686 and 1:1.1.1g-11 and
Revision 2021-01-11 08:54 by straylen
Description
Installing both

openssl-devel .i686 and 1:1.1.1g-11 and