View Revisions: Issue #18008

Summary 0018008: libcurl-devel - 7.61.1-14.el8_3.1 i686 and x86_64 package conflict
Revision 2021-01-11 22:32 by toracat
Description Trying to install latest libcurl-devel in 32 bit and 64 bit package results in a file conflict of the man
pages.
The reason I beieve is that the two packages were built on different days.
Revision 2021-01-11 09:00 by straylen
Description
Trying to install latest libcurl-devel in 32 bit and 64 bit package results in a file conflict of the man
pages.
The reason I beieve is that the two packages were built on different days.