View Issue Details

IDProjectCategoryView StatusLast Update
0010106Buildsyscommunity buildsyspublic2016-01-14 22:40
Reporterhhorak Assigned To 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Summary0010106: Remove devtoolset-4 packages from bootstrap repositories
DescriptionWe can remove devtoolset-4 packages from bootstrap repositories in CBS, that were added in https://bugs.centos.org/view.php?id=9792

We can do it for both, el6 and el7, since all the packages seem to be rebuild in cbs now.
TagsNo tags attached.

Activities

bstinson

bstinson

2016-01-14 22:40

administrator   ~0025354

These should be removed now.

Issue History

Date Modified Username Field Change
2016-01-08 08:44 hhorak New Issue
2016-01-14 22:40 bstinson Note Added: 0025354
2016-01-14 22:40 bstinson Status new => resolved
2016-01-14 22:40 bstinson Resolution open => fixed