View Issue Details

IDProjectCategoryView StatusLast Update
0011222Buildsyscommunity buildsyspublic2016-08-24 14:58
ReporterSandro Bonazzola 
PrioritynormalSeverityfeatureReproducibilityN/A
Status resolvedResolutionfixed 
Summary0011222: Create altarch tags for Virt SIG
DescriptionPlease create altarch tags for Virt SIG.

We agreed on a tagging scheme based on existing tags with arch added like in:
 virt7-xen-46-aarch64-candidate

Common additional arch will be aarch64.
For ovirt and kvm also ppc64le is requested.
TagsNo tags attached.

Activities

Sandro Bonazzola

Sandro Bonazzola

2016-08-03 11:43

reporter   ~0027190

Anyting needed on my side?
Sandro Bonazzola

Sandro Bonazzola

2016-08-24 09:14

reporter   ~0027342

I guess this can possibly be closed as resolved since we finished to build on ppc64le and aarch64 last week.
alphacc

alphacc

2016-08-24 14:58

developer   ~0027347

thanks! closing.

Issue History

Date Modified Username Field Change
2016-07-26 14:54 Sandro Bonazzola New Issue
2016-08-03 11:43 Sandro Bonazzola Note Added: 0027190
2016-08-24 09:14 Sandro Bonazzola Note Added: 0027342
2016-08-24 14:58 alphacc Note Added: 0027347
2016-08-24 14:58 alphacc Status new => resolved
2016-08-24 14:58 alphacc Resolution open => fixed