View Issue Details

IDProjectCategoryView StatusLast Update
0011348Buildsyscommunity buildsyspublic2016-09-01 16:31
Reportermrunge 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
Summary0011348: please push test content to buildlogs
Descriptionanalogous to https://bugs.centos.org/view.php?id=11315

please also push content from opstools7-elastic-common-testing tag to buildlogs.

<tag>|<destination path>|<dir to run createrepo in>|<destination on buildlogs>

opstools7-elastic-common-testing|opstools7-elastic-common-testing/x86_64/|opstools7-elastic-common-testing|7/opstools/logging/
TagsNo tags attached.

Activities

bstinson

bstinson

2016-08-25 19:49

administrator   ~0027365

Added to the buildlogs list
bstinson

bstinson

2016-08-29 15:47

administrator   ~0027383

Reopening until the content is available.
bstinson

bstinson

2016-09-01 16:30

administrator   ~0027405

Looks like the content should be there now

Issue History

Date Modified Username Field Change
2016-08-23 20:56 mrunge New Issue
2016-08-25 19:49 bstinson Note Added: 0027365
2016-08-25 19:49 bstinson Status new => resolved
2016-08-25 19:49 bstinson Resolution open => fixed
2016-08-29 15:47 bstinson Note Added: 0027383
2016-08-29 15:47 bstinson Status resolved => feedback
2016-08-29 15:47 bstinson Resolution fixed => reopened
2016-09-01 16:30 bstinson Note Added: 0027405
2016-09-01 16:30 bstinson Status feedback => resolved
2016-09-01 16:30 bstinson Resolution reopened => fixed