View Issue Details

IDProjectCategoryView StatusLast Update
0012876Buildsyscommunity buildsyspublic2017-03-05 20:58
Reporterjirkade 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Summary0012876: Enable virt7-libvirt-latest-{candidate,testing,release} tags on all architectures
DescriptionIn https://bugs.centos.org/view.php?id=12871 I requested the tags to be created, but I didn't explicitly ask for all architectures (since I though it was the default). Thus only x86_64 was enabled. Could you please enable all architectures?
TagsNo tags attached.

Activities

alphacc

alphacc

2017-02-27 12:41

developer   ~0028697

i386 too ?

or just ppc64le and aarch64 ?
jirkade

jirkade

2017-03-01 08:48

reporter   ~0028721

All three.
alphacc

alphacc

2017-03-05 20:58

developer   ~0028763

It's done.

Let me know if you find issues.

Issue History

Date Modified Username Field Change
2017-02-24 07:29 jirkade New Issue
2017-02-27 12:41 alphacc Note Added: 0028697
2017-03-01 08:48 jirkade Note Added: 0028721
2017-03-05 20:58 alphacc Status new => resolved
2017-03-05 20:58 alphacc Resolution open => fixed
2017-03-05 20:58 alphacc Note Added: 0028763