View Issue Details

IDProjectCategoryView StatusLast Update
0000133websitespelling, grammar and typographical errorspublic2003-12-21 03:44
Reporteruser13 
PrioritylowSeverityminorReproducibilityalways
Status resolvedResolutionduplicate 
PlatformOtherOSotherOS Version
Product Versionunspecified 
Target VersionFixed in Version 
Summary0000133: epoch explanation incorrectly
Description"# Epoch: This field should be incremented by +1 with version updates".
Afaik this should be declared, but not used unless there is no other way..
TagsNo tags attached.

Activities

lance@uklinux.net

lance@uklinux.net

2003-12-20 22:44

reporter   ~0000498

Last edited: 1970-01-01 00:00

why do I have to post a comment when it is a duplicate ??

*** This bug has been marked as a duplicate of 134 ***

Issue History

Date Modified Username Field Change
2003-12-20 22:44 lance@uklinux.net Status NEW => RESOLVED
2003-12-20 22:44 lance@uklinux.net Resolution => DUPLICATE