View Issue Details

IDProjectCategoryView StatusLast Update
0013341BuildsysCi.centos.org Ecosystem Testingpublic2017-05-31 02:36
Reporterbillym 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionduplicate 
Summary0013341: Request to join the CentOS SIG-NFV
DescriptionRequest to join the CentOS SIG-NFV
   Name: Billy McFall
   Project: VPP Project within FD.io
   Desired Username: BillyM
   Email Address: bmcfall@redhat.com
   ssh pubkey: Attached
TagsNo tags attached.

Activities

billym

billym

2017-05-30 20:30

reporter   ~0029360

0013339, 0013340 and 0013341 are duplicates of 0013338

Attempted to create a bug report and got:
  You have reached the allowed activity limit of 2 events within the last 300 seconds; your action has been blocked to avoid spam, please try again later.

Assumed nothing got created and attempted several times (after waiting over 300 seconds or more). Looks like bug reports were created. Sorry.
bstinson

bstinson

2017-05-31 02:36

administrator   ~0029363

Duplicate of 13338

Issue History

Date Modified Username Field Change
2017-05-30 19:31 billym New Issue
2017-05-30 20:30 billym Note Added: 0029360
2017-05-31 02:36 bstinson Note Added: 0029363
2017-05-31 02:36 bstinson Status new => resolved
2017-05-31 02:36 bstinson Resolution open => duplicate