View Issue Details

IDProjectCategoryView StatusLast Update
0013385BuildsysCi.centos.org Ecosystem Testingpublic2017-06-09 20:16
Reportertimothyasir 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionduplicate 
Summary0013385: Acces to CI - Tendrl project
DescriptionHi,

I'm a Build System Developer in Tendrl project team. I would like to get access to the Jenkins infrastructure[1] so that I can add tests for the upstream Tendrl project.

Name: Timothy Asir
Username: timothyasir

My public ssh-key has been attached.
TagsNo tags attached.

Relationships

duplicate of 0013386 resolvedbstinson Acces to CI - Tendrl project 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2017-06-09 08:27 timothyasir New Issue
2017-06-09 20:16 bstinson Status new => resolved
2017-06-09 20:16 bstinson Resolution open => duplicate
2017-06-09 20:16 bstinson Relationship added duplicate of 0013386