View Issue Details

IDProjectCategoryView StatusLast Update
0013780Buildsyscommunity buildsyspublic2018-07-13 16:12
Reporterlsm5 
PrioritynormalSeverityminorReproducibilityN/A
Status resolvedResolutionunable to reproduce 
Summary0013780: Virt SIG - publish packages for container tools on mirror.centos.org
DescriptionPlease setup a location on mirror.centos.org to host packages from Virt SIG for container tools.

Preferred Location: http://mirror.centos.org/centos/$releasever/virt/$basearch/container

CBS tag to sync with: virt7-container-common-release
TagsNo tags attached.

Activities

bstinson

bstinson

2018-06-04 21:02

administrator   ~0032008

Did we ever have builds tagged into this location? I'll close this bug in 1 week if we don't hear back.

Issue History

Date Modified Username Field Change
2017-09-08 14:47 lsm5 New Issue
2017-10-02 20:59 bstinson Status new => acknowledged
2018-06-04 21:02 bstinson Note Added: 0032008
2018-07-13 16:12 bstinson Status acknowledged => resolved
2018-07-13 16:12 bstinson Resolution open => unable to reproduce