View Issue Details

IDProjectCategoryView StatusLast Update
0013883BuildsysCi.centos.org Ecosystem Testingpublic2017-11-08 22:12
Reporterbstinson 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Summary0013883: Looks like some staging messages are getting to the production Fedmsg bus
Descriptionhttps://apps.fedoraproject.org/datagrepper/id?id=2017-388c986b-b660-4c41-b0c2-63700e1e4f39&is_raw=true&size=extra-large
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2017-09-21 13:50 bstinson New Issue
2017-11-08 22:12 bstinson Status new => resolved
2017-11-08 22:12 bstinson Resolution open => fixed