View Issue Details

IDProjectCategoryView StatusLast Update
0013973Buildsyscommunity buildsyspublic2017-10-06 15:13
Reportertdawson 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Summary0013973: Please Create PaaS OpenShift origin37-testing repo
DescriptionOpenShift Origin 37 packages tagged paas7-openshift-origin37-testing have passed our testing.
Please push them to buildlogs.

centos/7/paas/x86_64/openshift-origin37/

+ paas7-openshift-origin37-testing /|7/paas/x86_64/openshift-origin37/|7/paas/x86_64/openshift-origin37/|7/paas/x86_64/openshift-origin37/
TagsNo tags attached.

Activities

tdawson

tdawson

2017-10-06 14:54

updater   ~0030320

Looks like it worked.
Thank You
This ticket can be closed.

Issue History

Date Modified Username Field Change
2017-10-04 17:22 tdawson New Issue
2017-10-06 14:54 tdawson Note Added: 0030320
2017-10-06 15:13 bstinson Status new => resolved
2017-10-06 15:13 bstinson Resolution open => fixed