View Issue Details

IDProjectCategoryView StatusLast Update
0014993CentOS CIgeneralpublic2020-01-29 16:34
Reporterjpopelka Assigned To 
PrioritynormalSeverityminorReproducibilityN/A
Status resolvedResolutionfixed 
Summary0014993: userspace-containerization@ci.centos.org access request
DescriptionName: Jiri Popelka
Project: https://ci.centos.org/user/userspace-containerization
Username: jpopelka
Email: jpopelka@redhat.com
TagsNo tags attached.

Activities

jpopelka

jpopelka

2018-06-28 15:07

reporter  

id_rsa.pub (413 bytes)   
ssh-rsa AAAAB3NzaC1yc2EAAAADAQABAAABAQDSCwxOuKdLDEdGCHLsuHToJhhxVHxIT2dWD+f9Cs4A6MwFnmokoxHGxg+qQw38IKKOO+Tgwm/qxIxsSs77CFA5p7rW7HN6JqFscu0tm6bvh9fumtDwNHOicSfsfCnk+bjWI7hLYAgTUx4u/5N9uv5zBcM8MIIZhUeO+XrAONqp3wvU9RtROJ3OQ+s7WeYrcr4gvVcrPwzKTQjyrG+1IjM9imuQ741T3ZKQpsSTDsdAheUIgvi3T68y84GUbbLZHudUppMSPfjTClk86J8dDd6c//DiYfiRWMfHLOV/SRKutwlorOwYsFlljMnvbqcnALZt0HbDQjEy7NheU8G18R6N jpopelka@zepelin.brq.redhat.com
id_rsa.pub (413 bytes)   
phracek

phracek

2018-07-23 09:41

reporter   ~0032336

Please add the access for jpopelka to the our project `userspace-containerization`.

Thanks.
jpopelka

jpopelka

2018-07-25 13:27

reporter   ~0032347

Seems to be working OK now. Can be closed. Thank you !

Issue History

Date Modified Username Field Change
2018-06-28 15:07 jpopelka New Issue
2018-06-28 15:07 jpopelka File Added: id_rsa.pub
2018-07-23 09:41 phracek Note Added: 0032336
2018-07-25 13:27 jpopelka Note Added: 0032347
2018-07-25 18:55 bstinson Status new => resolved
2018-07-25 18:55 bstinson Resolution open => fixed
2020-01-29 16:34 siddharthvipul1 Project Buildsys => CentOS CI
2020-01-29 16:34 siddharthvipul1 Category Ci.centos.org Ecosystem Testing => general