View Issue Details

IDProjectCategoryView StatusLast Update
0015082Buildsyscommunity buildsyspublic2018-10-24 12:15
Reporterastepano 
PrioritynormalSeveritymajorReproducibilityhave not tried
Status closedResolutionduplicate 
Summary0015082: Please add me to jump.ci.centos.org
DescriptionHello.
This ticket is duplicate to for : https://bugs.centos.org/view.php?id=15004
https://bugs.centos.org/view.php?id=15004 wasn't resolved.
I need to get access to jump.ci.centos.org because I need to call rsync manually:
Example: rsync -Pav . fedora-atomic@artifacts.ci.centos.org:~/
to change/fix files at : http://artifacts.ci.centos.org/artifacts/fedora-atomic/
Thank you.

My public key:

ssh-rsa AAAAB3NzaC1yc2EAAAADAQABAAABAQDglk8nR0izKZULi2ZK2Q3AQ2nGhLx42cllRxUrgZHDta4acrgHmU2c+xNq99nuh7+u8/dQWY6buSmX+DG4SgEd3mRnGfi4/RhjlQ/SpJ/ugLPEEEdAwTjldAJo6ZtY0Mla9RJDCdr7n6rZ88AJtj/BMFzSF1/Hs5wwiwsgx39VkfWMKPnlV+ggep0k+w3aU79sChEe1M86g4+nUa/KBk8HeG1kihiXoEskU+I+9ShhNY4wdFFgpE/Z3oT5otTzJFGk2MnBR8OG4Qi3M7Pqx1s4UxWaGwlOHNLZSTotMRFTXeYchMM81jzWsQH+BikIaemTDDIlnXT7FM7BG4sbZg+N
TagsNo tags attached.

Relationships

duplicate of 0015004 closedbstinson Please add me to fedora-atomic.ci.centos.org and jump.ci.centos.org / access to centos ci fedora atomic project 

Activities

arrfab

arrfab

2018-10-24 12:15

administrator   ~0032973

duplicate, so original report reopened and assigned to correct person

Issue History

Date Modified Username Field Change
2018-07-20 07:50 astepano New Issue
2018-10-24 12:15 arrfab Relationship added duplicate of 0015004
2018-10-24 12:15 arrfab Status new => closed
2018-10-24 12:15 arrfab Resolution open => duplicate
2018-10-24 12:15 arrfab Note Added: 0032973