View Issue Details

IDProjectCategoryView StatusLast Update
0015503CentOS-7konsolepublic2018-11-30 02:35
Reporterkarezza 
PrioritynormalSeveritycrashReproducibilityalways
Status newResolutionopen 
Product Version7.5.1804 
Target VersionFixed in Version 
Summary0015503: Install CentOS Minimum, install konsole, run konsole, segmentation fault
DescriptionInstall CentOS Minimum, install konsole, run konsole, segmentation fault.

This is my preference, don't need whole gui, expect minimum needed to run konsole to be installed so I can use it via xming. *love konsole*
Steps To ReproduceInstall CentOS Minimum from image CentOS-7-x86_64-Minimal-1804
yum -y install konsole
konsole &

... segmentation fault.
Tagsmissing dependency
abrt_hash
URL

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2018-11-30 02:35 karezza New Issue
2018-11-30 02:35 karezza Tag Attached: missing dependency