View Issue Details

IDProjectCategoryView StatusLast Update
0015555CentOS-7redhat-lsbpublic2018-12-10 15:46
Reporterzyliu 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version 
Summary0015555: redhat-lsb.i686 pkg missing in CentOS 7.6.1810
Descriptionredhat-lsb.i686 is not in CentOS 7.6.1810

First reported in this forum post:
https://centos.org/forums/viewtopic.php?t=69051&p=289946
TagsNo tags attached.
abrt_hash
URL

Activities

JohnnyHughes

JohnnyHughes

2018-12-10 15:46

administrator   ~0033296

redhat-lsb.i686 was placed in the updates directory since we have already spun the final isos and install trees for 7.6.1810. Made a note to ensure this is fixed properly i the next release cycle.

Issue History

Date Modified Username Field Change
2018-12-09 06:03 zyliu New Issue
2018-12-10 15:46 JohnnyHughes Status new => resolved
2018-12-10 15:46 JohnnyHughes Resolution open => fixed
2018-12-10 15:46 JohnnyHughes Note Added: 0033296