View Issue Details

IDProjectCategoryView StatusLast Update
0015807CentOS-7kernelpublic2019-02-11 08:11
Reportersantosh 
PriorityhighSeveritymajorReproducibilityhave not tried
Status closedResolutionnot fixable 
Product Version7.6.1810 
Target VersionFixed in Version 
Summary0015807: Krenel Downgrade
DescriptionI have CentOS Linux release 7.6.1810 (Core) and Kernel Version is 3.10.0-957.5.1.el7.x86_64. I want to downgrade kernel version Linux 2.6.32-642.6.2.el6.x86_64
TagsNo tags attached.
abrt_hash
URL

Activities

tigalch

tigalch

2019-02-11 08:11

manager   ~0033799

First: Your request is not a bug! If you need help with certain aspects of CentOS, please use the mailing lists or the IRC-channels.
Second: We do not support what you ask. It's likely your system will malfunction or not work at all if you try that.

Issue History

Date Modified Username Field Change
2019-02-11 08:03 santosh New Issue
2019-02-11 08:11 tigalch Status new => closed
2019-02-11 08:11 tigalch Resolution open => not fixable
2019-02-11 08:11 tigalch Note Added: 0033799