View Issue Details

IDProjectCategoryView StatusLast Update
0015967Buildsyscommunity buildsyspublic2019-04-18 11:43
ReporterSandro Bonazzola 
PrioritynormalSeverityfeatureReproducibilityhave not tried
Status resolvedResolutionfixed 
Summary0015967: Please create tags for oVirt 4.4
DescriptionPlease create tags for oVirt 4.4:

virt7-ovirt-44-candidate
virt7-ovirt-44-el7-build
virt7-ovirt-44-release
virt7-ovirt-44-testing

oVirt 4.4 has not been released yet, but I'd like to start preparing for it.
TagsNo tags attached.

Activities

alphacc

alphacc

2019-04-01 11:56

developer   ~0034142

It's done, please let me know when you built the first package so I can close this issue.
Sandro Bonazzola

Sandro Bonazzola

2019-04-02 13:02

reporter   ~0034151

Thanks, build https://cbs.centos.org/koji/buildinfo?buildID=25644 seems to be fine, I think you can close this ticket.
alphacc

alphacc

2019-04-18 11:43

developer   ~0034202

Thanks, closing this ticket.

Issue History

Date Modified Username Field Change
2019-03-29 16:23 Sandro Bonazzola New Issue
2019-04-01 11:56 alphacc Status new => feedback
2019-04-01 11:56 alphacc Note Added: 0034142
2019-04-02 13:02 Sandro Bonazzola Note Added: 0034151
2019-04-02 13:02 Sandro Bonazzola Status feedback => assigned
2019-04-18 11:43 alphacc Status assigned => resolved
2019-04-18 11:43 alphacc Resolution open => fixed
2019-04-18 11:43 alphacc Note Added: 0034202