View Issue Details

IDProjectCategoryView StatusLast Update
0016101CentOS CI[All Projects] generalpublic2020-01-09 15:55
Reportersiteshwar 
PriorityhighSeveritymajorReproducibilityalways
Status resolvedResolutionfixed 
Summary0016101: Not able to access Cent OS CI
DescriptionI am not able to access `slave06.ci.centos.org` with my `ksh` account. I am getting:

Permission denied (publickey,gssapi-keyex,gssapi-with-mic)
TagsNo tags attached.

Activities

siteshwar

siteshwar

2020-01-09 15:52

reporter   ~0035985

It works for me now.
siddharthvipul1

siddharthvipul1

2020-01-09 15:55

developer   ~0035986

Problem doesn't exist now

Issue History

Date Modified Username Field Change
2019-05-20 14:13 siteshwar New Issue
2019-05-20 14:13 siteshwar Status new => assigned
2020-01-09 15:52 siteshwar Note Added: 0035985
2020-01-09 15:55 siddharthvipul1 Status assigned => resolved
2020-01-09 15:55 siddharthvipul1 Resolution open => fixed
2020-01-09 15:55 siddharthvipul1 Note Added: 0035986