View Issue Details

IDProjectCategoryView StatusLast Update
0016132CentOS-7[All Projects] generalpublic2019-06-01 09:46
ReporterGROMELAZJC 
PriorityimmediateSeveritymajorReproducibilityalways
Status closedResolutionwon't fix 
Product Version7.2.1511 
Target VersionFixed in Version 
Summary0016132: 网卡启动报错
Description服务器网卡是自动获取 网络突然之间就断掉了
尝试重启网卡就有下面的报错 网卡一直没有办法获取DHCP
TagsNo tags attached.
abrt_hash
URL

Activities

GROMELAZJC

GROMELAZJC

2019-05-31 09:33

reporter  

GROMELAZJC

GROMELAZJC

2019-06-01 07:49

reporter   ~0034565

come on help me please
TrevorH

TrevorH

2019-06-01 09:46

manager   ~0034568

This is not a bug, it is a support issue. The primary language of all CentOS sites is English and if you use anything else it's likely not to be readable to those of us who look at these things on a volunteer basis.

Also 7.2.1511 is 3.5 years out of date and no one will help with it. Run `yum update` to get to 7.6 and then seek help on one of hte support venues like the forums, the Freenode IRC channel #centos or the CentOS mailing list.

Issue History

Date Modified Username Field Change
2019-05-31 09:33 GROMELAZJC New Issue
2019-05-31 09:33 GROMELAZJC File Added: QQ图片20190531173111.png
2019-06-01 07:49 GROMELAZJC Note Added: 0034565
2019-06-01 09:46 TrevorH Status new => closed
2019-06-01 09:46 TrevorH Resolution open => won't fix
2019-06-01 09:46 TrevorH Note Added: 0034568