View Issue Details

IDProjectCategoryView StatusLast Update
0016349CentOS-7-OTHERpublic2019-08-22 11:40
Reportererwinmaru 
PriorityurgentSeveritymajorReproducibilityalways
Status closedResolutionwon't fix 
PlatformOSLinuxOS Version7.6.1810
Product Version7.6.1810 
Target VersionFixed in Version 
Summary0016349: Kthrotlds
Descriptionthere is kthrotlds process in our centos server which consume high processor, what should i do, and what sould i do to patch the hole
TagsNo tags attached.
abrt_hash
URL

Activities

erwinmaru

erwinmaru

2019-08-22 08:55

reporter  

TrevorH

TrevorH

2019-08-22 11:40

manager   ~0035015

This is not a support venue, it's for bugs and this is not a bug. Most likely your server has been hacked and is being used by someone else.

Issue History

Date Modified Username Field Change
2019-08-22 08:55 erwinmaru New Issue
2019-08-22 08:55 erwinmaru File Added: WhatsApp Image 2019-08-22 at 14.16.52.jpeg
2019-08-22 11:40 TrevorH Status new => closed
2019-08-22 11:40 TrevorH Resolution open => won't fix
2019-08-22 11:40 TrevorH Note Added: 0035015