View Issue Details

IDProjectCategoryView StatusLast Update
0016381CentOS-7kernelpublic2019-09-04 05:47
Reporterdevmek 
PriorityhighSeverityminorReproducibilityhave not tried
Status closedResolutionno change required 
Product Version7.6.1810 
Target VersionFixed in Version 
Summary0016381: kernel-3.10.0-1062.el7.x86_64.rpm release for CENTOS 7.6
DescriptionHi,

We have just noticed that kernel-3.10.0-1062.el7.x86_64.rpm for CENTOS 7.6 is not released yet while RHEL has already released it for 7.6 / 7.7.

Also , may I know when are you guys planning to add CENTOS 7.7 to the Australian mirrors ?


Thanks
Devi
Tagskernel-3.10.0-1062.el7.x86_64.rpm
abrt_hash
URL

Activities

tigalch

tigalch

2019-09-04 05:47

manager   ~0035060

Kernel ...1062 is the kernel for 7.7. Since we haven't released 7.7, hence no 7.7 on any mirrors (and also no kernel). You may fetch the 7.7-packages by enabling the CR-repo.

Issue History

Date Modified Username Field Change
2019-09-04 05:28 devmek New Issue
2019-09-04 05:28 devmek Tag Attached: kernel-3.10.0-1062.el7.x86_64.rpm
2019-09-04 05:47 tigalch Status new => closed
2019-09-04 05:47 tigalch Resolution open => no change required
2019-09-04 05:47 tigalch Note Added: 0035060