View Issue Details

IDProjectCategoryView StatusLast Update
0016579CentOS-7firewalldpublic2019-10-21 00:42
Reporteritxx00 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version7.7-1908 
Target VersionFixed in Version 
Summary0016579: firewalld does not support Rich Rule Priorities
Descriptionfirewalld does not support Rich Rule Priorities
TagsNo tags attached.
abrt_hash
URL

Relationships

duplicate of 0016425 assignedpgreco destination IP in rich rule breaks rule parsing and launch of firewalld 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2019-10-11 16:27 itxx00 New Issue
2019-10-11 17:23 pgreco Status new => closed
2019-10-11 17:23 pgreco Resolution open => duplicate
2019-10-11 17:23 pgreco Relationship added duplicate of 0016425