View Issue Details

IDProjectCategoryView StatusLast Update
0000166administrationmail exploderpublic2005-02-23 16:11
Reporterherrold 
PrioritylowSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
PlatformOtherOSotherOS Version
Product Versionunspecified 
Target VersionFixed in Version 
Summary0000166: please add: rhn-advisory-exploder@caosity.org
DescriptionLance -- you have a enterprise RHN account as well.

Could you please also add to your inbound stream, the procmail
rule shown, in /etc/procmailrc -- change the ! addressee to:
        rhn-advisory-exploder@caosity.org
and please add a new exploder identity at caosity, and add me
to that exploder. Feel free to tag along.

- Russ

--------------------------- rule follows:
:0 c
* ^From.*dev-null@rhn\.redhat\com
* ^Subject.*RHN Eratta
        ! rhn-advisory-exploder@caosity.org
TagsNo tags attached.

Activities

lance@uklinux.net

lance@uklinux.net

2003-12-23 00:19

reporter   ~0000614

Last edited: 1970-01-01 00:00

Do you mean that you have set one up for me ???

Because I dont have one ...
herrold

herrold

2005-02-23 16:11

reporter   ~0000615

Last edited: 1970-01-01 00:00

long since overtaken by events - closing

Issue History

Date Modified Username Field Change
2005-02-23 16:11 herrold Status NEW => RESOLVED
2005-02-23 16:11 herrold Resolution => FIXED