View Issue Details

IDProjectCategoryView StatusLast Update
0016634CentOS CI[All Projects] generalpublic2020-02-18 09:22
Reporterarajkumar 
PriorityhighSeveritymajorReproducibilitysometimes
Status closedResolutionunable to reproduce 
Summary0016634: Intermittent build failure on devtools-gremlin-docker-f8a-build-master job
Descriptionhttps://ci.centos.org/job/devtools-gremlin-docker-f8a-build-master job is failing intermittently, Please help me to restart the job.
Steps To Reproduceintermittent.
TagsNo tags attached.

Activities

siddharthvipul1

siddharthvipul1

2020-02-12 07:40

developer   ~0036267

Is this still an issue?
siddharthvipul1

siddharthvipul1

2020-02-18 09:22

developer   ~0036305

no feedback and it seems it's not an issue anymore, if it happens, please open another bug and assign it to me

Issue History

Date Modified Username Field Change
2019-10-21 15:05 arajkumar New Issue
2019-10-21 15:05 arajkumar Status new => assigned
2020-02-12 07:40 siddharthvipul1 Status assigned => feedback
2020-02-12 07:40 siddharthvipul1 Note Added: 0036267
2020-02-18 09:22 siddharthvipul1 Status feedback => closed
2020-02-18 09:22 siddharthvipul1 Resolution open => unable to reproduce
2020-02-18 09:22 siddharthvipul1 Note Added: 0036305