View Issue Details

IDProjectCategoryView StatusLast Update
0016646CentOS CI[All Projects] generalpublic2020-02-06 07:25
Reporterjlanda 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionfixed 
Summary0016646: job finished successfully, but ui paint's it's block on red
Descriptionhttps://ci.centos.org/job/pagure-pr/2906 ended successfully, the round ball is green, but https://ci.centos.org/job/pagure-pr/ shows it's row on red :S
TagsNo tags attached.

Activities

jlanda

jlanda

2019-10-24 08:52

reporter  

pagure-ci.png (159,145 bytes)
pagure-ci.png (159,145 bytes)
siddharthvipul1

siddharthvipul1

2020-02-06 07:25

developer   ~0036213

unable to reproduce

Issue History

Date Modified Username Field Change
2019-10-24 08:52 jlanda New Issue
2019-10-24 08:52 jlanda Status new => assigned
2019-10-24 08:52 jlanda File Added: pagure-ci.png
2020-02-06 07:25 siddharthvipul1 Status assigned => closed
2020-02-06 07:25 siddharthvipul1 Resolution open => fixed
2020-02-06 07:25 siddharthvipul1 Note Added: 0036213