View Issue Details

IDProjectCategoryView StatusLast Update
0017065Buildsyscommunity buildsyspublic2020-03-02 08:20
ReporterSandro Bonazzola 
PrioritynormalSeverityfeatureReproducibilityhave not tried
Status resolvedResolutionfixed 
Summary0017065: Please create tags for Advanced Virtualization
DescriptionPlease create tags for Advanced Virtualization:

virt8-advanced-virtualization-candidate
virt8-advanced-virtualization-el8-build
virt8-advanced-virtualization-release
virt8-advanced-virtualization-testing

Advanced Virtualization is not using versioned repos since we always support only latest centos version.
TagsNo tags attached.

Activities

alphacc

alphacc

2020-02-19 10:51

developer   ~0036335

Hi sandro,

it's done.

Please note that the sync mechanism to buildlogs is not yet available.
We will send an update to centos-devel when it is.

Please give us feedback if your builds fail or need adjustment in the buildroot/.

thx,
T
alphacc

alphacc

2020-03-02 08:20

developer   ~0036414

Closing this ticket.

Issue History

Date Modified Username Field Change
2020-02-18 15:18 Sandro Bonazzola New Issue
2020-02-19 10:51 alphacc Note Added: 0036335
2020-03-02 08:20 alphacc Status new => resolved
2020-03-02 08:20 alphacc Resolution open => fixed
2020-03-02 08:20 alphacc Note Added: 0036414