View Issue Details

IDProjectCategoryView StatusLast Update
0017487Buildsyscommunity buildsyspublic2020-06-26 08:59
ReporterSandro Bonazzola 
PrioritynormalSeverityfeatureReproducibilityN/A
Status resolvedResolutionfixed 
Summary0017487: Please create tags for Kata Containers
DescriptionPlease create tags for Kata Containers:

virt8-kata-containers-candidate
virt8-kata-containers-el8-build
virt8-kata-containers-release
virt8-kata-containers-testing

Kata Containers is not using versioned repos since we always support only latest centos version.
TagsNo tags attached.

Activities

alphacc

alphacc

2020-06-26 08:58

developer   ~0037242

it's done !
alphacc

alphacc

2020-06-26 08:59

developer   ~0037243

closing

Issue History

Date Modified Username Field Change
2020-06-19 07:58 Sandro Bonazzola New Issue
2020-06-26 08:58 alphacc Note Added: 0037242
2020-06-26 08:59 alphacc Status new => resolved
2020-06-26 08:59 alphacc Resolution open => fixed
2020-06-26 08:59 alphacc Note Added: 0037243