View Issue Details

IDProjectCategoryView StatusLast Update
0017809CentOS-8[All Projects] generalpublic2020-10-27 16:45
Reporterdti2020 
PriorityhighSeveritymajorReproducibilityalways
Status closedResolutionno change required 
Product Version8.2.2004 
Target VersionFixed in Version 
Summary0017809: No updates for centos 8 since month
DescriptionHello,

we use in our company centos 8. We see now there no updates since month.

Can explain what is your patch Release strtegie for Centos 8 and when new updates are released ?

Many Thanks
Damian
Steps To Reproducetry yum update no results since month
TagsNo tags attached.

Activities

toracat

toracat

2020-10-27 16:45

manager   ~0037828

This is a bug tracker. For a question like this, it is best to use the mailing list, as seen in this post:

https://lists.centos.org/pipermail/centos/2020-October/351821.html

Issue History

Date Modified Username Field Change
2020-10-21 18:16 dti2020 New Issue
2020-10-27 16:45 toracat Note Added: 0037828
2020-10-27 16:45 toracat Status new => closed
2020-10-27 16:45 toracat Resolution open => no change required