View Issue Details

IDProjectCategoryView StatusLast Update
0017908CentOS-7crashpublic2020-12-05 18:11
Reporterkly_dream Assigned To 
PrioritynormalSeverityblockReproducibilityalways
Status closedResolutionduplicate 
Product Version7.9.2009 
Summary0017908: Installation failed on Ryzen 5800x and ASUS x570 TUF GAMING X570-PLUS wifi
DescriptionI have tried on Centos 7.8 and newest version, and disalbed some onboard hardware, but I still met this issue.
TagsNo tags attached.
abrt_hash
URL

Relationships

duplicate of 0017909 new Installation failed on Ryzen 5800x and ASUS x570 TUF GAMING X570-PLUS wifi 

Activities

toracat

toracat

2020-12-05 18:11

manager   ~0038046

dup of #17909.

Issue History

Date Modified Username Field Change
2020-12-05 12:45 kly_dream New Issue
2020-12-05 18:11 toracat Status new => closed
2020-12-05 18:11 toracat Resolution open => duplicate
2020-12-05 18:11 toracat Note Added: 0038046
2020-12-05 18:11 toracat Relationship added duplicate of 0017909