View Issue Details

IDProjectCategoryView StatusLast Update
0018385CentOS-7crashpublic2022-01-10 06:13
Reporter1273477816 Assigned To 
PrioritynormalSeverityblockReproducibilitysometimes
Status closedResolutionwon't fix 
Summary0018385: 11/5000 Centos6.5 downtime
DescriptionThe kernel reported an error and crashed,Restart the solution, want to know what is the cause,Please check the attachment.
TagsNo tags attached.
abrt_hash
URL

Activities

1273477816

1273477816

2022-01-10 06:09

reporter  

20220110140749.png (37,472 bytes)   
20220110140749.png (37,472 bytes)   
tigalch

tigalch

2022-01-10 06:13

manager   ~0038813

CentOS-6 is no longer supported. Please update to a current CentOS-Distribution.

Issue History

Date Modified Username Field Change
2022-01-10 06:09 1273477816 New Issue
2022-01-10 06:09 1273477816 File Added: 20220110140749.png
2022-01-10 06:13 tigalch Status new => closed
2022-01-10 06:13 tigalch Resolution open => won't fix
2022-01-10 06:13 tigalch Note Added: 0038813