View Issue Details

IDProjectCategoryView StatusLast Update
0018495CentOS-7hostnamepublic2022-08-11 19:46
Reportermbrzozowski Assigned To 
PrioritylowSeveritytrivialReproducibilityalways
Status closedResolutionfixed 
PlatformKDEOSCentOSOS Version7
Product Version7.2.1511 
Summary0018495: Cannot update
DescriptionCould not retrieve mirrorList http://mirrorList.centos.org/?release+7&archx86_64&repo=os&infra=stock error was14: curl#6 - "Could not resolve host: mirrorList.centos.org; Unknown error"
TagsNo tags attached.
abrt_hash
URL

Activities

TrevorH

TrevorH

2022-08-11 19:46

manager   ~0038967

This is not a support venue and this is not a bug. Please seek assistance via the mailing list, the forums or the #centos IRC channel on libre.chat.

Issue History

Date Modified Username Field Change
2022-08-11 19:02 mbrzozowski New Issue
2022-08-11 19:46 TrevorH Status new => closed
2022-08-11 19:46 TrevorH Resolution open => fixed
2022-08-11 19:46 TrevorH Note Added: 0038967