View Issue Details

IDProjectCategoryView StatusLast Update
0018560CentOS-7CentOS-7-Pluspublic2023-01-17 06:11
Reportersaurabht Assigned To 
PriorityimmediateSeveritymajorReproducibilityrandom
Status closedResolutionno change required 
PlatformVmware 16OSWindows 10 
Product Version7.9.2009 
Summary0018560: Not able to connect to internet
Descriptioninstalled centos CentOS-7-x86_64-DVD-2009 in VMWARE workstation 16, but here i am not able to connect to the internet .
Run this command dhcleint -v
but still not able to connect
TagsNo tags attached.
abrt_hash
URL

Activities

ManuelWolfshant

ManuelWolfshant

2023-01-17 06:10

manager   ~0039061

You are describing a configuration error, not a bug. Please seek for support in one of the appropriate avenues ( CentOS mailing list, forum, #centos channel on the libera IRC network ).

Issue History

Date Modified Username Field Change
2023-01-17 05:46 saurabht New Issue
2023-01-17 06:10 ManuelWolfshant Status new => closed
2023-01-17 06:10 ManuelWolfshant Resolution open => no change required
2023-01-17 06:10 ManuelWolfshant Note Added: 0039061