View Issue Details

IDProjectCategoryView StatusLast Update
0002112CentOS-5lucipublic2014-03-05 20:03
Reporterdgilmore 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionfixed 
Product Version5.0 
Target VersionFixed in Version5.1 
Summary0002112: Luci contains RH logos
Descriptionthe Web interface provided by luci contains the Red Hat Logo
TagsNo tags attached.

Relationships

has duplicate 0002730 newkbsingh@karan.org luci package contains RedHat and Shadowman logos 

Activities

kbsingh@karan.org

kbsingh@karan.org

2007-11-12 04:38

administrator   ~0006268

Resolved in Centos 5.1
Evolution

Evolution

2014-03-05 20:03

administrator   ~0019444

Closed due to time.

Issue History

Date Modified Username Field Change
2007-06-04 21:38 dgilmore New Issue
2007-06-04 21:38 dgilmore Status new => assigned
2007-06-04 23:47 kbsingh@karan.org Status assigned => acknowledged
2007-11-12 04:38 kbsingh@karan.org Status acknowledged => resolved
2007-11-12 04:38 kbsingh@karan.org Fixed in Version => 5.1
2007-11-12 04:38 kbsingh@karan.org Resolution open => fixed
2007-11-12 04:38 kbsingh@karan.org Note Added: 0006268
2008-03-05 17:31 arrfab Relationship added has duplicate 0002730
2014-03-05 20:03 Evolution Note Added: 0019444
2014-03-05 20:03 Evolution Status resolved => closed