View Issue Details

IDProjectCategoryView StatusLast Update
0002139CentOS-5anacondapublic2010-01-09 21:01
Reporteraarrows Assigned To 
PrioritynormalSeveritycrashReproducibilityalways
Status closedResolutionduplicate 
Product Version5.0 - i386 
Summary0002139: Can not find a valid baseurl for repo: PackagesfromCentOSExtras
DescriptionStarts giving line errors after that.

/usr/lib/python2.4/site-packages/yum/yumRepo.py
TagsNo tags attached.

Relationships

duplicate of 0003961 confirmedkbsingh@karan.org Anaconda installation bug 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2007-06-12 20:11 aarrows New Issue
2007-06-12 20:11 aarrows Status new => assigned
2010-01-09 21:00 toracat Relationship added duplicate of 0003961
2010-01-09 21:01 toracat Status assigned => closed
2010-01-09 21:01 toracat Resolution open => duplicate