View Issue Details

IDProjectCategoryView StatusLast Update
0000224administrationoperationspublic2004-01-14 10:59
Reporterherrold 
PrioritylowSeveritymajorReproducibilityalways
Status resolvedResolutionfixed 
PlatformOtherOSotherOS Version
Product Versionunspecified 
Target VersionFixed in Version 
Summary0000224: PRIVATE: temple 'yum' non-functional
Descriptionopen anonymously as to issue
TagsNo tags attached.

Activities

herrold

herrold

2004-01-13 15:12

reporter   ~0000813

Last edited: 1970-01-01 00:00

I was doing some building to get tcpdump to look at this sessions cookie issue,
and want to use yum

yum.conf points to a nonexistent archive at Duke.

Question: how are updates being done on this host?

-- Russ
greg@caosity.org

greg@caosity.org

2004-01-14 05:59

reporter   ~0000814

Last edited: 1970-01-01 00:00

This is because it is running a real RHEL. It has been registered with the RHN
so please use up2date...

Issue History

Date Modified Username Field Change
2004-01-13 15:12 herrold Severity normal => major
2004-01-13 15:12 herrold Summary PRIVATE: placeholder => PRIVATE: temple 'yum' non-functional
2004-01-14 05:59 greg@caosity.org Status NEW => RESOLVED
2004-01-14 05:59 greg@caosity.org Resolution => FIXED