View Issue Details

IDProjectCategoryView StatusLast Update
0002807CentOS-5virt-managerpublic2008-04-27 20:42
Reporterfalves11 Assigned To 
PrioritynormalSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Product Version5.1 
Summary0002807: The system offers to share a physical network device, but there no way to select one
DescriptionWhen creating a new Virtual machine, on the network screen, the user must choose between a bridge and a physical device to be shared, but the listbox is empty.
Additional InformationThere must ve a way to share a phyiscal device.
TagsNo tags attached.

Relationships

duplicate of 0002516 newkbsingh@karan.org network manager at virt-manager doesn't work 

Activities

user430

2008-04-27 20:42

  ~0007182

Closed as duplicate of #2515

Issue History

Date Modified Username Field Change
2008-04-26 15:19 falves11 New Issue
2008-04-27 20:41 user430 Relationship added duplicate of 0002516
2008-04-27 20:42 user430 Status new => closed
2008-04-27 20:42 user430 Note Added: 0007182
2008-04-27 20:42 user430 Resolution open => duplicate