View Issue Details

IDProjectCategoryView StatusLast Update
0003387CentOS-5anacondapublic2010-01-09 21:03
Reporterezsailor Assigned To 
PrioritynormalSeveritycrashReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version5.2 
Summary0003387: anaconda crashed during install
DescriptionI was installing the CentOS 5.2 DVD image in a Sun xVM Virtual Box on Windows 2003 x64 and anaconda crashed.
Additional InformationI had finished the package selection in the package customization section and clicked "Back" all the way back to the partition screen. When I clicked "Next", Anaconda crashed.
TagsNo tags attached.

Relationships

duplicate of 0003961 confirmedkbsingh@karan.org Anaconda installation bug 

Activities

2009-02-11 15:16

 

centos5_error (315,542 bytes)
toracat

toracat

2010-01-09 21:03

manager   ~0010735

Probably related to #3961. If this turns out to be a separate issue, free free to open a new bug.

Issue History

Date Modified Username Field Change
2009-02-11 15:16 ezsailor New Issue
2009-02-11 15:16 ezsailor File Added: centos5_error
2010-01-09 21:02 toracat Relationship added duplicate of 0003961
2010-01-09 21:03 toracat Note Added: 0010735
2010-01-09 21:03 toracat Status new => closed
2010-01-09 21:03 toracat Resolution open => duplicate