View Issue Details

IDProjectCategoryView StatusLast Update
0003488CentOS-5redhat-artworkpublic2009-04-03 08:06
ReporterBartSimpson Assigned To 
PrioritynormalSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Product Version5.3 
Summary0003488: File background2.png for Theme CentOSCubes is missing
DescriptionWhen you select the CentOS Cubes Theme at GDM then you will get an error messages about the missing file background2.png .
Additional Informationpackage version: redhat-artwork 5.1.0-28
TagsNo tags attached.

Relationships

duplicate of 0003462 assigneduser430 CentOS 5.3 fresh install has an erroneous "CentOS Cubes" theme for the login window 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2009-04-03 07:59 BartSimpson New Issue
2009-04-03 08:05 user430 Relationship added duplicate of 0003462
2009-04-03 08:06 user430 Status new => closed
2009-04-03 08:06 user430 Resolution open => duplicate