View Issue Details

IDProjectCategoryView StatusLast Update
0003519CentOS-5redhat-artworkpublic2009-04-07 07:23
Reportershaohao Assigned To 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version5.3 
Summary0003519: Missing background2.jpg(png) file for GDM theme "CentOSCubes"
DescriptionThe gdm theme CentOSCubes cannot load the background2.jpg(png) file if user set the CentOSCubes as the default gdm theme
Additional InformationSet CentOSCubes as the default gdm theme.
Logout.
Then the gdm will tell you the theme missing a background2 file.
TagsNo tags attached.

Relationships

duplicate of 0003462 assigneduser430 CentOS 5.3 fresh install has an erroneous "CentOS Cubes" theme for the login window 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2009-04-07 05:24 shaohao New Issue
2009-04-07 07:22 tru Status new => closed
2009-04-07 07:22 tru Resolution open => duplicate
2009-04-07 07:23 tru Relationship added duplicate of 0003462