View Issue Details

IDProjectCategoryView StatusLast Update
0000364administrationmirrorspublic2005-02-23 16:10
Reporterherrold 
PrioritylowSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
PlatformOtherOSotherOS Version
Product Versionunspecified 
Target VersionFixed in Version 
Summary0000364: RPH - find ftp.oregonstate.edu
Description18:49 =lance_centos> rsync on cAos from ftp.oregonstate.edu (128.193.0.3)
18:49 =lance_centos> they arent one of our mirrors :)
18:50 =orc_lap> nead -- big fast mirror
18:50 =orc_lap> Netwinder folks use -- I will find out mirror admin name
TagsNo tags attached.

Activities

lance@uklinux.net

lance@uklinux.net

2004-02-07 01:02

reporter   ~0001230

Last edited: 1970-01-01 00:00

see emailto caos-mirror mailing list :-

http://www.caosity.org/pipermail/caos-mirror/2004-February/000015.html
herrold

herrold

2004-02-07 02:39

reporter   ~0001231

Last edited: 1970-01-01 00:00


Subject: cAos-mirror subscription notification

ftpadmin@net.orst.edu has been successfully subscribed to cAos-mirror.

Magnus -- this is the info for you.

-- Russ
herrold

herrold

2004-02-07 02:40

reporter   ~0001232

Last edited: 1970-01-01 00:00

and he surfaced

From: Scott Kveton <ftpadmin@net.orst.edu>
To: caos-mirror@caosity.org
Subject: [cAos-mirror] mirror.caosity.org rsync?

I'm trying to setup a mirror of your distribution for
ftp.oregonstate.edu but cannot seem to connect to mirror.caosity.org ...
is there an access list we need to get added to?

Scott :-)
herrold

herrold

2005-02-23 16:10

reporter   ~0001233

Last edited: 1970-01-01 00:00

long since overtaken by events - closing

Issue History

Date Modified Username Field Change
2004-02-06 23:53 herrold CC => lance@uklinux.net
2004-02-07 02:39 herrold AssignedTo herrold@owlriver.com => magnus@yonderway.com
2005-02-23 16:10 herrold Status NEW => RESOLVED
2005-02-23 16:10 herrold Resolution => FIXED