View Issue Details

IDProjectCategoryView StatusLast Update
0004039CentOS-5-OTHERpublic2010-01-10 23:45
Reporteralvinsylvain Assigned To 
PrioritynormalSeverityblockReproducibilitysometimes
Status resolvedResolutionduplicate 
Product Version5.4 
Summary0004039: Exception during installation
DescriptionException attempting to install. Twice, in two different spots. I don't know how reproducible this is, except that in two attempts, I can not install CentOS.
Additional InformationI don't see where I can upload two files, so I have combined both files into a ZIP file.
TagsNo tags attached.

Relationships

duplicate of 0003961 confirmedkbsingh@karan.org Anaconda installation bug 

Activities

2009-11-29 01:41

 

CentosBug.zip (39,154 bytes)
doot

doot

2010-01-10 23:41

reporter   ~0010753

See #3961 and attempt installing without the extras repository enabled. It should work.

Issue History

Date Modified Username Field Change
2009-11-29 01:41 alvinsylvain New Issue
2009-11-29 01:41 alvinsylvain File Added: CentosBug.zip
2010-01-10 23:41 doot Note Added: 0010753
2010-01-10 23:45 user430 Relationship added duplicate of 0003961
2010-01-10 23:45 user430 Duplicate ID 0 => 3961
2010-01-10 23:45 user430 Status new => resolved
2010-01-10 23:45 user430 Resolution open => duplicate