View Issue Details

IDProjectCategoryView StatusLast Update
0004136CentOS-5Deployment_Guide-zh-CNpublic2010-01-11 18:12
Reporterv1pm2ster Assigned To 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionduplicate 
Summary0004136: Install CentOS 5.4 bugs
Descriptionwhen I installed 5.4,and it sent a bugs.
I installed in VMware Workstation.
TagsNo tags attached.

Relationships

duplicate of 0003961 confirmedkbsingh@karan.org Anaconda installation bug 

Activities

2010-01-11 09:23

 

bugs.rar (480,754 bytes)

user430

2010-01-11 18:12

  ~0010754

Next time please take some more time for a report. File it under the correct category and give us more information.

Issue History

Date Modified Username Field Change
2010-01-11 09:23 v1pm2ster New Issue
2010-01-11 09:23 v1pm2ster File Added: bugs.rar
2010-01-11 18:11 user430 Relationship added duplicate of 0003961
2010-01-11 18:12 user430 Note Added: 0010754
2010-01-11 18:12 user430 Duplicate ID 0 => 3961
2010-01-11 18:12 user430 Status new => resolved
2010-01-11 18:12 user430 Resolution open => duplicate