View Issue Details

IDProjectCategoryView StatusLast Update
0004326CentOS-5anacondapublic2010-05-19 08:56
Reporterjad Assigned To 
PrioritynormalSeveritycrashReproducibilityhave not tried
Status resolvedResolutionduplicate 
Product Version5.5 
Summary0004326: Crash whilst installing, after package selection
DescriptionInstaller crashed out after the package selection screen - attached log file will hopefully be of some help.

Installing on a VMware server, can't remember exactly which packages were selected, but I'm building a file server without X, so it was quite a small selection.
TagsNo tags attached.

Relationships

duplicate of 0003961 confirmedkbsingh@karan.org Anaconda installation bug 

Activities

2010-05-19 08:17

 

anaconda.bug (89,633 bytes)

user430

2010-05-19 08:56

  ~0011296

Please try without enabling "Packages from CentOS Extras"

Issue History

Date Modified Username Field Change
2010-05-19 08:17 jad New Issue
2010-05-19 08:17 jad File Added: anaconda.bug
2010-05-19 08:55 user430 Relationship added duplicate of 0003961
2010-05-19 08:56 user430 Note Added: 0011296
2010-05-19 08:56 user430 Duplicate ID 0 => 3961
2010-05-19 08:56 user430 Status new => resolved
2010-05-19 08:56 user430 Resolution open => duplicate