View Issue Details

IDProjectCategoryView StatusLast Update
0004512CentOS-5anacondapublic2010-09-15 06:18
Reporterseanm Assigned To 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionduplicate 
Product Version5.5 
Summary0004512: During Boot, If CentOS Extras Repository Is Selected, Anaconda Crashes.
DescriptionInstalling on a Dell Inspiron 5100 laptop. During GUI install, if the CentOS Extras repository is selected on the package selection screen, Anaconda crashes before getting to the install proper. If this repository is not selected, install continues successfully.
TagsNo tags attached.

Relationships

duplicate of 0003961 confirmedkbsingh@karan.org Anaconda installation bug 

Activities

toracat

toracat

2010-09-15 06:18

manager   ~0011855

Known issue. See bug #3961.

Issue History

Date Modified Username Field Change
2010-09-15 06:10 seanm New Issue
2010-09-15 06:16 toracat Relationship added duplicate of 0003961
2010-09-15 06:18 toracat Note Added: 0011855
2010-09-15 06:18 toracat Status new => resolved
2010-09-15 06:18 toracat Resolution open => duplicate