View Issue Details

IDProjectCategoryView StatusLast Update
0004693CentOS-5anacondapublic2011-01-22 21:50
Reporterdajohnso Assigned To 
PrioritynormalSeveritycrashReproducibilityalways
Status resolvedResolutionduplicate 
Product Version5.5 
Summary0004693: Install Fails
DescriptionInstallation Fails with "unhandled exception occurred" when installing Cent-OS 5.5 32 bit version.
Additional InformationAttempting to install on Dell PE1750 with RAID controller installed (PERC-4i), (3) 73G drives in a raid 5 configuration (144G usable). The installation crashes no matter what options I pick in the install applications list. After sellecting my applicatins and clicking on NEXT I get exception. Tried writing the diagnostics to floppy but iy wouldnt write to floppy.
TagsNo tags attached.

Relationships

duplicate of 0003961 confirmedkbsingh@karan.org Anaconda installation bug 

Activities

toracat

toracat

2010-12-31 23:03

manager   ~0012270

Try without the CentOS Extras repository.

Issue History

Date Modified Username Field Change
2010-12-31 22:36 dajohnso New Issue
2010-12-31 23:03 toracat Relationship added duplicate of 0003961
2010-12-31 23:03 toracat Note Added: 0012270
2011-01-22 21:50 user430 Status new => resolved
2011-01-22 21:50 user430 Resolution open => duplicate