View Issue Details

IDProjectCategoryView StatusLast Update
0004772CentOS-5anacondapublic2011-03-22 12:19
Reportercataphract Assigned To 
PrioritynormalSeveritymajorReproducibilityalways
Status resolvedResolutionduplicate 
Product Version5.5 
Summary0004772: Unhandled exception during install
DescriptionAfter the package group selection in the installer, an unhandled exception occurs, which prevents installation from continuing.
TagsNo tags attached.

Relationships

duplicate of 0003961 confirmedkbsingh@karan.org Anaconda installation bug 

Activities

2011-03-22 11:17

 

centos_anaconda.log (80,006 bytes)

user430

2011-03-22 12:19

  ~0012537

*SIGH*

Fixed in 5.6

Issue History

Date Modified Username Field Change
2011-03-22 11:17 cataphract New Issue
2011-03-22 11:17 cataphract File Added: centos_anaconda.log
2011-03-22 12:18 user430 Relationship added duplicate of 0003961
2011-03-22 12:19 user430 Note Added: 0012537
2011-03-22 12:19 user430 Duplicate ID 0 => 3961
2011-03-22 12:19 user430 Status new => resolved
2011-03-22 12:19 user430 Resolution open => duplicate