View Issue Details

IDProjectCategoryView StatusLast Update
0004998CentOS-6gnome-panelpublic2011-07-24 04:29
Reporterhulyom Assigned To 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version6.0 
Summary0004998: tried to add gnome-system-monitor applet to panel
Description1. Added gnome-system-monitor applet to panel
2. asked to be reload
3. crash
TagsNo tags attached.

Relationships

duplicate of 0004964 resolvedkbsingh@karan.org system monitor applet segfaults a second after it is added to the panel 

Activities

hulyom

hulyom

2011-07-24 03:47

reporter   ~0013032

Duplicate with 0004964 http://bugs.centos.org/view.php?id=4964

Issue History

Date Modified Username Field Change
2011-07-24 03:40 hulyom New Issue
2011-07-24 03:47 hulyom Note Added: 0013032
2011-07-24 04:28 toracat Relationship added duplicate of 0004964
2011-07-24 04:29 toracat Status new => closed
2011-07-24 04:29 toracat Resolution open => duplicate