View Issue Details

IDProjectCategoryView StatusLast Update
0005788CentOS-6pythonpublic2012-06-19 18:04
Reporteraficionado 
PrioritynormalSeverityminorReproducibilityalways
Status newResolutionopen 
Product Version 
Target VersionFixed in Version 
Summary0005788: Trying to proceed with an update. while trying to install some python update it doesn't update
DescriptionERROR with rpm_check_debug vs depsolve:
python(abi) = 2.4 is needed by VirtualBox-4.1-4.1.12_77245_rhel5-1.x86_64
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2012-06-19 18:04 aficionado New Issue